<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Arbejdsmiljøsagen er afsluttet - Stevnsbladet</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://stevnsbladet.dk/xmlrpc.php" />
    	<!--[if lt IE 9]>
	<script src="http://stevnsbladet.dk/wp-content/themes/spotlight/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<script>window.INSITE = window.INSITE || {};window.INSITE.currentPage = "arbejdsmiljoesagen-er-afsluttet";INSITE.shortCodes = {};</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stevnsbladet - leveres til det stevnske folk. Lokalavisen på Stevns med velskrevne artikler og gode tilbud."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arbejdsmiljøsagen er afsluttet - Stevnsbladet" />
<meta property="og:description" content="Stevnsbladet - leveres til det stevnske folk. Lokalavisen på Stevns med velskrevne artikler og gode tilbud." />
<meta property="og:url" content="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/" />
<meta property="og:site_name" content="Stevnsbladet" />
<meta property="article:publisher" content="http://www.facebook.com/stevnsbladet" />
<meta property="article:tag" content="arbejdsmiljø" />
<meta property="article:section" content="Stevns Kommune" />
<meta property="article:published_time" content="2016-09-14T12:15:00+02:00" />
<meta property="article:modified_time" content="2016-09-14T12:17:53+02:00" />
<meta property="og:updated_time" content="2016-09-14T12:17:53+02:00" />
<meta property="og:image" content="http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web.jpg" />
<meta property="og:image:width" content="3385" />
<meta property="og:image:height" content="1845" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//insite.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo; Feed" href="http://stevnsbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo; Kommentarfeed" href="http://stevnsbladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo; Arbejdsmiljøsagen er afsluttet Kommentarfeed" href="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stevnsbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4a378dbe7e1becb3b6dd899c36a72616"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//stevnsbladet.dk/wp-content/plugins/all-in-one-event-calendar/cache/d69716e7_ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css'  href='http://stevnsbladet.dk/wp-content/plugins/batchmove/css/batch.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='http://stevnsbladet.dk/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://stevnsbladet.dk/?mcsf_action=main_css&#038;ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://stevnsbladet.dk/wp-content/plugins/mailchimp/css/ie.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='themerex_bannertrex-style-css'  href='http://stevnsbladet.dk/wp-content/plugins/themerex-banner-manager/css/trex-banners-style.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<link rel='stylesheet' id='insite-grid-style-css'  href='https://insite.s3.amazonaws.com/io-editor/css/io-grid.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_reject-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/css/jquery.reject.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://stevnsbladet.dk/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='NextGEN-css'  href='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/style.css?ver=4a378dbe7e1becb3b6dd899c36a72616' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='http://fonts.googleapis.com/css?family=Arimo:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/fontello/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/shortcodes/shortcodes.css' type='text/css' media='all' />
<style id='shortcodes-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiperslider-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiperslider-scrollbar-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaplayer-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/mediaplayer/mediaplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='messages-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/messages/_messages.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://stevnsbladet.dk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://stevnsbladet.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://stevnsbladet.dk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6507329-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/batchmove/js/batch.js?ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/stevnsbladet.dk\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/mailchimp//js/datepicker.js?ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='//s3.amazonaws.com/insite-sites/s-IO-6102dcf8/io-script.js?ver=1'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"I N D L \u00c6 S E R","msgClose":"Klik for at lukke","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://stevnsbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stevnsbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stevnsbladet.dk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://stevnsbladet.dk/?p=13436' />
<link rel="alternate" type="application/json+oembed" href="http://stevnsbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stevnsbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Del",
	Save: "Gem",
	Subscribe: "Subskribér",
	Email: "Email",
	Bookmark: "Bogmærk",
	ShowAll: "Vis alle",
	ShowLess: "Vis mindre",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Find øjeblikkelig alle services at tilføje til",
	PoweredBy: "Kører på",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bogmærk i din browswer",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Tilføj til dine favoritter",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//stevnsbladet.dk/?wordfence_logHuman=1&hid=EED2CE2813B1A93E09087C1E81C61D32');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://stevnsbladet.dk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a3bbee23ad&wpp_id=13436';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/" />
<meta property="og:title" content="Arbejdsmiljøsagen er afsluttet" />
<meta property="og:site_name" content="Stevnsbladet" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Arbejdstilsynet har meddelt Stevns kommune, at de er tilfredse med de tiltag, som er sat i værk i Teknik og Miljø på rådhuset STORE HEDDINGE: Sagen om dårligt arbejdsklima i Center for Teknik og Miljø på rådhuset i Store Heddinge er nu afsluttet...." />
<meta property="og:image" content="http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web-735x401.jpg" />
<meta property="fb:app_id" content="286914598001170" />
<meta property="fb:admins" content="1154856206" />
<link rel="icon" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-13436 single-format-standard wide group-blog wpb-js-composer js-comp-ver-4.10 vc_non_responsive">

	
	<!--[if lt IE 9]>
	<div class="sc_infobox sc_infobox_style_error"><div style="text-align:center;">It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com" style="color:#191919">update your browser</a> or learn how to <a href="http://browsehappy.com" style="color:#222222">browse happy</a>!</div></div>	<![endif]-->
	
	<div class="main_content">
		<div class="page_wrap">
						<header >
								
					
				<section class="section_1">
					<div class="container clear">
						<ul id="topmenu" class=""><li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="http://stevnsbladet.dk/category/boern-og-unge/">Børn og unge</a></li>
<li id="menu-item-6270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6270"><a href="http://stevnsbladet.dk/category/erhverv/">Erhvervsnyt</a></li>
<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="http://stevnsbladet.dk/category/foreninger-klubliv/">Foreninger / klubliv</a></li>
<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="http://stevnsbladet.dk/category/i-byen/">I byen</a></li>
<li id="menu-item-6277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6277"><a href="http://stevnsbladet.dk/category/laeserbreve/">Læserbreve</a></li>
<li id="menu-item-6423" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6423"><a href="http://stevnsbladet.dk/nyheder/">Nyheder</a></li>
<li id="menu-item-5907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5907"><a href="http://stevnsbladet.dk/category/politi-112/">Politi / 112</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5908"><a href="http://stevnsbladet.dk/category/skole-og-uddannelse/">Skole og uddannelse<span class="icon-down-open"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6274"><a href="http://stevnsbladet.dk/category/skole-og-uddannelse/erhvervsuddannelse/">Erhvervsuddannelse</a></li>
	<li id="menu-item-6276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6276"><a href="http://stevnsbladet.dk/category/folkeskolen-2/">Folkeskolen</a></li>
</ul>
</li>
<li id="menu-item-5909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5909"><a href="http://stevnsbladet.dk/category/sport/">Sport og fritid</a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="http://www.e-pages.dk/stevnsbladet" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.e-pages.dk/stevnsbladet', 'Ugens e-avis']);" target="_blank">Ugens e-avis</a></li>
<li id="menu-item-5912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5912"><a href="http://stevnsbladet.dk/category/ugens-e-avis/">E-avisen arkiv</a></li>
<li id="menu-item-11431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11431"><a href="http://stevnsbladet.dk/calendar/">Aktivitetskalender</a></li>
</ul>						
																							</div>
				</section>
								
				<section class="section_2 main_menu_style1 section_alignment_left banner_disabled">
										<div class="container clear posr">
						<div class="logo_column">
							<a href="http://stevnsbladet.dk" class="site_logo" id="sitename"><img src="http://stevnsbladet.dk/wp-content/uploads/2015/01/Stevnsbladet-logo-924x150.png" alt=""></a>
														<h6 class="site_tagline">- Leveres til det stevnske folk</h6>
													</div>
												
												<div class="header_services_block">
															<a href="#" class="search_form_show"><i class="icon-search"></i></a>
																						<a href="#" class="show_mobile_menu"><i class="icon-menu"></i></a>
													</div>
												<div class="menu_column">
							<nav role="navigation" class="menuMainWrap topMenuStyleLine style1">
								<ul id="mainmenu" class=""><li id="menu-item-6213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6213"><a href="http://stevnsbladet.dk/">Stevnsbladet<span class="icon-down-open"></span></a><ul class="sub-menu">	<li id="menu-item-6217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217"><a title="Priser m.v." href="http://stevnsbladet.dk/info/">Info</a></li></ul></li><li id="menu-item-6214" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6214"><a href="http://stevnsbladet.dk/nyheder/">Nyheder</a></li><li id="menu-item-7530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7530"><a href="http://www.e-pages.dk/stevnsbladet" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.e-pages.dk/stevnsbladet', 'Ugens e-avis']);" title="Denne uges e-avis" target="_blank">Ugens e-avis<span class="icon-down-open"></span></a><ul class="sub-menu">	<li id="menu-item-6557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6557"><a title="Arkiv med tidligere udgaver af e-avisen" href="http://stevnsbladet.dk/category/ugens-e-avis/">E-avisen arkiv</a></li></ul></li><li id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="http://stevnsbladet.dk/kontakt/">Kontakt</a></li><li id="menu-item-11430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11430"><a href="http://stevnsbladet.dk/calendar/">Aktivitetskalender</a></li></ul>							</nav>
						</div>
													<form role="search" method="get" id="searchform" class="searchform" action="http://stevnsbladet.dk/" >
    <div>
   		<input type="text" value="" name="s" id="s" placeholder="Search" />
   		<button class="form_submit"><i class="icon-search"></i></button>
    </div>
    </form>											</div>
									</section>
										<section class="section_3">
					<div class="container">
						<a class="home" href="http://stevnsbladet.dk">Forside</a><span class="delimeter">&gt;</span><a class="all" href="http://stevnsbladet.dk/nyheder/">Alle indlæg</a><span class="delimeter">&gt;</span><a class="cat_post" href="http://stevnsbladet.dk/category/stevns-kommune/">Stevns Kommune</a><span class="delimeter">&gt;</span><span class="current">Arbejdsmiljøsagen er afsluttet</span>					</div>
				</section>				
												
										
							</header>
    
			<div id="page" class="container single">
				<div class="main with_sidebar sideBarRight" role="main">
					<div class="content">
<div class="itemscope" itemscope itemtype="http://schema.org/Article">
	<article class="post single post_format_standard postCenter divider post-13436 type-post status-publish format-standard has-post-thumbnail hentry category-stevns-kommune category-store-heddinge category-top-news tag-arbejdsmiljoe">
					
		<header class="post_info infoPost">
						<h2 class="post_title">Arbejdsmiljøsagen er afsluttet</h2>
										<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/stevns-kommune/" style="background:#008296">Stevns Kommune</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/store-heddinge/" style="background:#008296">Store Heddinge</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a></span>
						
		</header>
								<div class="sc_section columns post_thumb thumb">
									</div>
					
					
		<div class="entry-content" itemprop="articleBody">
		
				<p dir="LTR" align="LEFT"><strong>Arbejdstilsynet har meddelt Stevns kommune, at de er tilfredse med de tiltag, som er sat i værk i Teknik og Miljø på rådhuset</strong></p>
<p dir="LTR" align="JUSTIFY"><a href="http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web.jpg"><img class="wp-image-13131 alignleft" src="http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web-735x401.jpg" alt="Rådhus_web" width="499" height="272" srcset="http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web-735x401.jpg 735w, http://stevnsbladet.dk/wp-content/uploads/2016/08/Rådhus_web-768x419.jpg 768w" sizes="(max-width: 499px) 100vw, 499px" /></a>STORE HEDDINGE: Sagen om dårligt arbejdsklima i Center for Teknik og Miljø på rådhuset i Store Heddinge er nu afsluttet. Kommunalbestyrelsen havde på seneste møde sagen til efterretning.</p>
<p dir="LTR" align="JUSTIFY">Tilsynsførende fra Arbejdstilsynet, Anne Mette Rasmussen, skriver i august i et brev til kommunen, at Arbejdstilsynet ikke vil fortage sig yderligere i sagen:</p>
<p dir="LTR" align="JUSTIFY"><em>&#8211; Vi har modtaget tilbagemeldingen vedrørende undersøgelse af det psykiske arbejdsmiljø i Center for Teknik &amp; Miljø, Stevns kommune. På baggrund af rapportens konklusioner, hvoraf det fremgår, at »Teknik og Miljø har iværksat en række tiltag, der forebygger, at medarbejderne bliver belastet af høje følelsesmæssige krav, så der ikke på undersøgelsestidspunktet forekommer belastende høje følelsesmæssige krav«, finder Arbejdstilsynet ikke anledning til at foretage sig yderligere på nuværende tidspunkt.</em></p>
<p dir="LTR" align="JUSTIFY">Afgørelsen er truffet på baggrund af en redegørelse om det psykiske arbejdsmiljø i Center for Teknik og Miljø i Stevns kommune udarbejdet af konsulentfirmaet Team Arbejdsliv.</p>
<p dir="LTR" align="JUSTIFY">Bjarne Østergård Rasmussen (løsgænger), har tidligere fået til protokollering, at han »deler medarbejdernes bekymring for, at det kan gentage sig, hvis der igen opstår højt profilerede sager«, en protokollering, som også Steen S. Hansen (A), Thomas Overgaard (A), Henning Urban Nielsen (A), Lonni Lypart (A), Jan Jespersen (Ø) og Line Krogh Lay (B) tilsluttede sig torsdag aften.</p>
<p dir="LTR" align="JUSTIFY">&#8211; Der er fortsat plads til forbedringer, og der er fortsat sårbarhed blandt personalet. Det er vigtigt, at borgmesteren og resten af direktionen har fokus på trivslen, også i andre afdelinger, så vi ikke får lignende sager, understregede Thomas Overgaard (A)</p>
<p dir="LTR" align="JUSTIFY">For Jørgen Gregersen (B), der rejste sagen i starten af året, hvor han anmeldte kommunen til Arbejdstilsynet, er sagen nu lukket.</p>
<p dir="LTR" align="JUSTIFY">&#8211; Det har den været for mig i lang tid. Jeg er den seneste tid blevet ringet op af flere journalister for at kommentere på sagen i forskellige sammenhænge. Hver gang har jeg sagt, at jeg ikke har flere kommentarer i den sag. Den er slut for mig, sagde Jørgen Gregersen.</p>
<p dir="LTR" align="JUSTIFY">Også for borgmesteren er sagen afsluttet:</p>
<p dir="LTR" align="JUSTIFY">&#8211; Jeg har min daglige gang på rådhuset, og jeg oplever, at der er en god atmosfære. Faktisk mener jeg, at der er noget af det, jeg er rigtig god til, lød den afsluttende bemærkning fra borgmester Mogens Haugaard Nielsen (V).<br />
<em>rmh</em></p>
<p dir="LTR" align="LEFT">(Arkivfoto)</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/" data-a2a-title="Arbejdsmiljøsagen er afsluttet"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Farbejdsmiljoesagen-er-afsluttet%2F&amp;linkname=Arbejdsmilj%C3%B8sagen%20er%20afsluttet', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div>		</div>
			<div class="post_footer">
	<div class="post_tags"><span>Tags:</span><a href="http://stevnsbladet.dk/tag/arbejdsmiljoe/">arbejdsmiljø</a></div></div><div class="prev_next_posts"><div class="prev_post_link"><a href="http://stevnsbladet.dk/gederne-er-tilbage/" rel="prev"><span class="prev_post_icon icon-left-open-big"></span><span class="link_label">Forrige indlæg</span><span 		class="link_post_name">Gederne er tilbage</span></a></div></div>	</article>

		<section class="author vcard single" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<div class="section_inner">
		<div class="author_info">
			<div class="avatar"><a href="" itemprop="image"><img src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Rikke-250x250-150x150.jpg" width="54" height="54" alt="Rikke Michael Hansen" class="avatar avatar-54 wp-user-avatar wp-user-avatar-54 alignnone photo" /></a></div>		
			<div class="info_wrap">
								<div class="name"><h3>Rikke Michael Hansen</h3></div>
						
								<div class="user_links">
					<ul>
						<li><a href="mailto:rikke@stevnsbladet.dk" data-tooltip="E-mail"><span class="icon-mail"></span></a></li>
						<li><a href="" data-tooltip="Author Link"><span class="icon-link"></span></a></li>
											</ul>
					<span class="tooltip"></span>
				</div>
			</div>
		</div>
		<div class="author_bio" itemprop="description"><p>© Copyright 2016 stevnsbladet.dk. Denne artikel er beskyttet af lov om ophavsret og må ikke kopieres eller på anden måde videreudnyttes uden særlig aftale.</p></div>
		</div>
	</section>
<div class="sc_divider"></div><div class="article_services">		<section class="related_posts divider">
			<h2>Lignende indlæg</h2>
			<div class="relatedPostWrap">
				<div class="columnsWrap">
		<div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Gederne er tilbage" src="http://stevnsbladet.dk/wp-content/uploads/2016/09/17msb-rmhGed8-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/gederne-er-tilbage/">Gederne er tilbage</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/sted/hoejerup/" style="background:#008296">Højerup</a><a class="cat_link" href="http://stevnsbladet.dk/category/natur/" style="background:#008296">Natur</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-klint/" style="background:#008296">Stevns Klint</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>2 timer siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Menighedsrådsmedlemmerne skal findes i dag" src="http://stevnsbladet.dk/wp-content/uploads/2015/05/SanktKatharina-Kirke-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/menighedsraadsmedlemmerne-skal-findes-dag/">Menighedsrådsmedlemmerne skal findes i dag</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/folkekirken/" style="background:#008296">Folkekirken</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>22 timer siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Ny plejecenterstruktur politisk godkendt" src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Nyhed-735x315-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/ny-plejecenterstruktur-politisk-godkendt/">Ny plejecenterstruktur politisk godkendt</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/politik-2/" style="background:#008296">Politik</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-kommune/politik/" style="background:#008296">Politik</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-kommune/" style="background:#008296">Stevns Kommune</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>1 dag siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="30 kartoner cigaretter stjålet i Aldi" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/Politiskilt-SPOT2-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/stjal-30-kartoner-cigaretter-aldi/">30 kartoner cigaretter stjålet i Aldi</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/politi-112/" style="background:#008296">Politi / 112</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/store-heddinge/" style="background:#008296">Store Heddinge</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>2 dage siden		 			 			 			</header>
	</div>

</div>			   </div>
			</div>
			<div class="sc_divider"></div>
		</section>
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://stevnsbladet.dk/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '13436',
      nonce: 'be3d2bdf0d'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://stevnsbladet.dk/arbejdsmiljoesagen-er-afsluttet/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="250"></div>
</div>




</div>
</div><!-- .itemscope -->

						</div> <!-- /.content -->
												
	<div id="sidebar_main" class="widget_area sidebar_main sidebar" role="complementary">
		<aside id="wysiwyg_widgets_widget-14" class="widget-number-1 widget widgetWrap widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><img class="alignnone wp-image-13258 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2016/08/250x250-rygestop-NY.jpg" width="250" height="250" /></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-5" class="widget-number-2 widget widgetWrap widget_text">			<div class="textwidget"><!-- Link til adgangforalle.dk - grafik  (start)  --->
<a href="http://www.adgangforalle.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.adgangforalle.dk/', '']);" target="_blank"><img border="0" src="http://www.adgangforalle.dk/images/14712-logo_B160px.jpg" width="160" height="34" alt="Vil du have teksten på vores hjemmeside læst højt, kan du hente et lille gratis program på www.adgangforalle.dk - (Åbner nyt vindue)"></a>
<!-- Link til adgangforalle.dk - grafik (slut)  ---></div>
		</aside><aside id="wysiwyg_widgets_widget-9" class="widget-number-3 widget widgetWrap widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://magicalweddings.eu/" target="_blank"><img class="alignnone wp-image-13032 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2016/07/250x250-Magical-WeddingsNY.jpg" alt="250x250-Magical-WeddingsNY" width="250" height="250" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-7" class="widget-number-4 widget widgetWrap widget_wysiwyg_widgets_widget"></aside><aside id="archives-5" class="widget-number-5 widget widgetWrap widget_archive"><h3 class="title">Arkiver</h3>		<ul>
			<li><a href='http://stevnsbladet.dk/2016/09/'>september 2016</a>&nbsp;(44)</li>
	<li><a href='http://stevnsbladet.dk/2016/08/'>august 2016</a>&nbsp;(93)</li>
	<li><a href='http://stevnsbladet.dk/2016/07/'>juli 2016</a>&nbsp;(104)</li>
	<li><a href='http://stevnsbladet.dk/2016/06/'>juni 2016</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2016/05/'>maj 2016</a>&nbsp;(74)</li>
	<li><a href='http://stevnsbladet.dk/2016/04/'>april 2016</a>&nbsp;(92)</li>
	<li><a href='http://stevnsbladet.dk/2016/03/'>marts 2016</a>&nbsp;(74)</li>
	<li><a href='http://stevnsbladet.dk/2016/02/'>februar 2016</a>&nbsp;(66)</li>
	<li><a href='http://stevnsbladet.dk/2016/01/'>januar 2016</a>&nbsp;(59)</li>
	<li><a href='http://stevnsbladet.dk/2015/12/'>december 2015</a>&nbsp;(64)</li>
	<li><a href='http://stevnsbladet.dk/2015/11/'>november 2015</a>&nbsp;(89)</li>
	<li><a href='http://stevnsbladet.dk/2015/10/'>oktober 2015</a>&nbsp;(59)</li>
	<li><a href='http://stevnsbladet.dk/2015/09/'>september 2015</a>&nbsp;(60)</li>
	<li><a href='http://stevnsbladet.dk/2015/08/'>august 2015</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2015/07/'>juli 2015</a>&nbsp;(85)</li>
	<li><a href='http://stevnsbladet.dk/2015/06/'>juni 2015</a>&nbsp;(63)</li>
	<li><a href='http://stevnsbladet.dk/2015/05/'>maj 2015</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2015/04/'>april 2015</a>&nbsp;(100)</li>
	<li><a href='http://stevnsbladet.dk/2015/03/'>marts 2015</a>&nbsp;(81)</li>
	<li><a href='http://stevnsbladet.dk/2015/02/'>februar 2015</a>&nbsp;(111)</li>
	<li><a href='http://stevnsbladet.dk/2015/01/'>januar 2015</a>&nbsp;(107)</li>
	<li><a href='http://stevnsbladet.dk/2014/12/'>december 2014</a>&nbsp;(88)</li>
	<li><a href='http://stevnsbladet.dk/2014/11/'>november 2014</a>&nbsp;(116)</li>
	<li><a href='http://stevnsbladet.dk/2014/10/'>oktober 2014</a>&nbsp;(133)</li>
	<li><a href='http://stevnsbladet.dk/2014/09/'>september 2014</a>&nbsp;(116)</li>
	<li><a href='http://stevnsbladet.dk/2014/08/'>august 2014</a>&nbsp;(77)</li>
	<li><a href='http://stevnsbladet.dk/2014/07/'>juli 2014</a>&nbsp;(114)</li>
	<li><a href='http://stevnsbladet.dk/2014/06/'>juni 2014</a>&nbsp;(125)</li>
	<li><a href='http://stevnsbladet.dk/2014/05/'>maj 2014</a>&nbsp;(111)</li>
	<li><a href='http://stevnsbladet.dk/2014/04/'>april 2014</a>&nbsp;(135)</li>
	<li><a href='http://stevnsbladet.dk/2014/03/'>marts 2014</a>&nbsp;(115)</li>
	<li><a href='http://stevnsbladet.dk/2014/02/'>februar 2014</a>&nbsp;(112)</li>
		</ul>
		</aside><aside id="rev-slider-widget-6" class="widget-number-6 widget widgetWrap widget_revslider"><!-- START REVOLUTION SLIDER 4.6.0 fullwidth mode -->

<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;max-height:160px;">
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner" style="display:none;max-height:160px;height:160px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://hoppeborgeudlejes.dk/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Hoppeborge-250x145.jpg"  alt="Hoppeborge-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.morfarshaveservice.dk/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Morfarshaveservice-250x145.jpg"  alt="Morfarshaveservice-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.stevnsautoforum.dk"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/12/StevnsAutoforum-250x145.jpg"  alt="StevnsAutoforum-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.joost-el.dk"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2016/01/300x174-JoostEl.png"  alt="300x174-JoostEl"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 250;
						tpopt.startheight = 160;
						tpopt.container = jQuery('#rev_slider_7_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi7;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_7_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_7_1');
				else
				   revapi7 = tpj('#rev_slider_7_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:3500,
						startwidth:250,
						startheight:160,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:3,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"on",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></aside><aside id="themerex-banners-4" class="widget-number-7 widget widgetWrap widget_banners"><div class="trex_banner_block"><a target="_blank" href="http://www.danbolig.dk/butik/StoreHeddinge"><div class="banner_inner" ><p><a href="http://www.danbolig.dk/butik/StoreHeddinge" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.danbolig.dk/butik/StoreHeddinge', '']);" target="_blank"><img class="alignnone wp-image-1035 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Danbolig-250x1251.png" alt="Danbolig-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/danbolig/" data-a2a-title="Danbolig"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fdanbolig%2F&amp;linkname=Danbolig', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://stevns.dk/stevnsbadet"><div class="banner_inner" ><p><a href="http://stevns.dk/stevnsbadet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://stevns.dk/stevnsbadet', '']);" target="_blank"><img class="alignnone wp-image-3137 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/07/Stevnsbadet-250x125.jpg" alt="Stevnsbadet-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/stevnsbadet/" data-a2a-title="Stevnsbadet"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevnsbadet%2F&amp;linkname=Stevnsbadet', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://www.flemmingschroder.dk"><div class="banner_inner" ><p><a href="http://www.flemmingschroder.dk" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.flemmingschroder.dk', '']);" target="_blank" rel="nofollow"><img class="alignnone wp-image-433 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Schroder-250x250.png" alt="Schroder-250x250" width="250" height="250" srcset="http://stevnsbladet.dk/wp-content/uploads/2014/02/Schroder-250x250.png 250w, http://stevnsbladet.dk/wp-content/uploads/2014/02/Schroder-250x250-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/flemming-schroeder/" data-a2a-title="Flemming Schrøder"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fflemming-schroeder%2F&amp;linkname=Flemming%20Schr%C3%B8der', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://www.stevns.dk"><div class="banner_inner" ><p><a href="http://www.stevns.dk" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.stevns.dk', '']);" target="_blank"><img class="alignnone wp-image-421 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/StevnsKommune-250x125.png" alt="StevnsKommune-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/stevns-kommune/" data-a2a-title="Stevns Kommune"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstevns-kommune%2F&amp;linkname=Stevns%20Kommune', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://hoeghs.dk/"><div class="banner_inner" ><p><a href="http://hoeghs.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://hoeghs.dk/', '']);" target="_blank"><img class="alignnone size-full wp-image-406" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Hoeghs-250x125.png" alt="Hoeghs-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/hoeeghs-service/" data-a2a-title="Høeghs Service"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fhoeeghs-service%2F&amp;linkname=H%C3%B8eghs%20Service', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://venstrestevns.dk/"><div class="banner_inner" ><p><a href="http://venstrestevns.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://venstrestevns.dk/', '']);" target="_blank"><img class="alignnone size-full wp-image-441" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Venstre-250x250.png" alt="Venstre-250x250" width="250" height="250" srcset="http://stevnsbladet.dk/wp-content/uploads/2014/02/Venstre-250x250.png 250w, http://stevnsbladet.dk/wp-content/uploads/2014/02/Venstre-250x250-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/venstre-stevns/" data-a2a-title="Venstre Stevns"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fvenstre-stevns%2F&amp;linkname=Venstre%20Stevns', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://www.auto-sorensen.dk/"><div class="banner_inner" ><p><a href="http://www.auto-sorensen.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.auto-sorensen.dk/', '']);" target="_blank"><img class="alignnone wp-image-397 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/AutoSorensen-250x125.png" alt="AutoSorensen-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/auto-soerensen/" data-a2a-title="Auto-Sørensen"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fauto-soerensen%2F&amp;linkname=Auto-S%C3%B8rensen', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://www.edc.dk/stevns/"><div class="banner_inner" ><p><a href="http://www.edc.dk/stevns/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.edc.dk/stevns/', '']);" target="_blank"><img class="alignnone wp-image-427 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/EDCstevns-250x250.png" alt="EDCstevns-250x250" width="250" height="250" srcset="http://stevnsbladet.dk/wp-content/uploads/2014/02/EDCstevns-250x250.png 250w, http://stevnsbladet.dk/wp-content/uploads/2014/02/EDCstevns-250x250-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/edc-stevns/" data-a2a-title="EDC Stevns"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fedc-stevns%2F&amp;linkname=EDC%20Stevns', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://www.staxenshop.dk/"><div class="banner_inner" ><p><a href="http://www.staxenshop.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.staxenshop.dk/', '']);" target="_blank"><img class="alignnone wp-image-11216 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2016/04/Staxenshop-logo-250x125.jpg" alt="Staxenshop-logo-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/staxen/" data-a2a-title="Staxen"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fstaxen%2F&amp;linkname=Staxen', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div><div class="trex_banner_block"><a target="_blank" href="http://s-dialog.dk/default.aspx?site=stevns&"><div class="banner_inner" ><p><a href="http://s-dialog.dk/default.aspx?site=stevns&amp;" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://s-dialog.dk/default.aspx?site=stevns&amp;', '']);" target="_blank"><img class="alignnone size-full wp-image-418" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Socialdemokraterne-250x125.png" alt="Socialdemokraterne-250x125" width="250" height="125" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/banner/socialdemokraterne/" data-a2a-title="Socialdemokraterne"><a href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fbanner%2Fsocialdemokraterne%2F&amp;linkname=Socialdemokraterne', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div></div></a></div></aside>	</div>

					</div> <!-- /.main -->

				</div> <!-- /.mainWrap -->
						<div class="footerContentWrap">
				<p><div class="sc_section" style="background-color:#dee3eb;background-repeat: repeat;background-position: left top;text-align:center;"><br /> <h2 class="sc_title sc_title_regular" style="padding-top:49px;padding-bottom:48px;font-size:38px;letter-spacing:-1px;text-align:center;color:#4e5762;font-weight:100;"><span class="sc_title_wrap"><a class="sc_arrow_link"  href="http://stevnsbladet.dk/category/ugens-e-avis/"><strong>Stevnsbladet</strong> - Leveres til det stevnske folk<span class="sc_arrow"></span></a></span></h2><br /> </div></p>				<footer class="footerWrap">
					<div class="main footerWidget container">
						<div class="columnsWrap">
							<div class="widget-number-1 columns1_4"><div id="wysiwyg_widgets_widget-3" class="widget-number-1 widget widgetWrap widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><img class="alignnone wp-image-7" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Stevnsbladet-logo-500x90-300x54.png" alt="Stevnsbladet-logo-500x90" width="250" height="45" /></p>
<p><a href="http://sn.dk/stevns" target="_blank"><img class="alignnone wp-image-6348" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/snDK.png" alt="snDK" width="105" height="55" /></a> <a href="http://deal.dk" target="_blank"><img class="alignnone wp-image-6349" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/deal.png" alt="deal" width="138" height="56" /></a></p>
<p><a href="http://www.happydays.nu/dk/" target="_blank"><img class="alignnone wp-image-6350 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/Happydays_logo.jpg" alt="Happydays_logo" width="250" height="60" /><br />
<span style="color: #ffffff;">Brug rejsekoden: Stevnsbladet</span></a></p>
<!-- / WYSIWYG Widgets --></div></div><div class="widget-number-2 columns1_4"><div id="text-3" class="widget-number-2 widget widgetWrap widget_text">			<div class="textwidget"><script type="text/javascript" src="http://vejret.tv2.dk/box/2612411/script.js"></script></div>
		</div></div>						</div>
					</div>
										<div class="footerBottomWrap">
						<div class="container">
							<ul id="footermenu" class=""><li id="menu-item-6353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6353"><a href="http://stevnsbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-6354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6354"><a href="http://ww.sn.dk/stevns" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://ww.sn.dk/stevns', 'sn.dk']);" >sn.dk</a></li>
<li id="menu-item-6355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6355"><a href="http://www.deal.dk" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.deal.dk', 'deal.dk']);" >deal.dk</a></li>
<li id="menu-item-6418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6418"><a href="http://faxebugten.dk/Intro.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://faxebugten.dk/Intro.html', 'Faxebugten']);" >Faxebugten</a></li>
<li id="menu-item-6419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6419"><a href="http://www.haslev-posten.dk" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.haslev-posten.dk', 'Haslev Posten']);" >Haslev Posten</a></li>
<li id="menu-item-6420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6420"><a href="http://www.naestved-bladet.dk/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.naestved-bladet.dk/', 'Næstved-Bladet tirsdag/weekend']);" >Næstved-Bladet tirsdag/weekend</a></li>
<li id="menu-item-6421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6421"><a href="http://www.ugebladet-for-moen.dk" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.ugebladet-for-moen.dk', 'Ugebladet for Møn']);" >Ugebladet for Møn</a></li>
</ul><div class="site_footer copyright">Stevnsbladet &copy; 2015 All Rights Reserved </div>						</div>
					</div>
									</footer><!-- ./blackStyle -->
							
			</div><!-- /.footerContentWrap -->
			
		</div><!-- ./page_wrap -->

	</div><!-- ./main_content -->


<script type="text/javascript">
jQuery(document).ready(function() {
			jQuery.reject({
			reject : {
				all: false, // Nothing blocked
				msie5: true, msie6: true, msie7: true, msie8: true // Covers MSIE 5-8
				/*
				 * Possibilities are endless...
				 *
				 * // MSIE Flags (Global, 5-8)
				 * msie, msie5, msie6, msie7, msie8,
				 * // Firefox Flags (Global, 1-3)
				 * firefox, firefox1, firefox2, firefox3,
				 * // Konqueror Flags (Global, 1-3)
				 * konqueror, konqueror1, konqueror2, konqueror3,
				 * // Chrome Flags (Global, 1-4)
				 * chrome, chrome1, chrome2, chrome3, chrome4,
				 * // Safari Flags (Global, 1-4)
				 * safari, safari2, safari3, safari4,
				 * // Opera Flags (Global, 7-10)
				 * opera, opera7, opera8, opera9, opera10,
				 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
				 * gecko, webkit, trident, khtml, presto,
				 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
				 * win, mac, linux, solaris, iphone,
				 * unknown // Unknown covers everything else
				 */
			},
			imagePath: "http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/images/",
			header: "Your browser is out of date", // Header Text
			paragraph1: "You are currently using an unsupported browser", // Paragraph 1
			paragraph2: "Please install one of the many optional browsers below to proceed",
			closeMessage: "Close this window at your own demise!" // Message below close window link
		});
	});


// Popup windows engine
var THEMEREX_popupEngine = 'magnific';

// E-mail mask
THEMEREX_EMAIL_MASK = '^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$';

// Javascript String constants for translation
THEMEREX_MESSAGE_EMAIL_ADDED= "Your address %s has been successfully added to the subscription list";
THEMEREX_MESSAGE_BOOKMARK_ADD   = "Add the bookmark";
THEMEREX_MESSAGE_BOOKMARK_ADDED = "Current page has been successfully added to the bookmarks. You can see it in the right panel on the tab \'Bookmarks\'";
THEMEREX_MESSAGE_BOOKMARK_EXISTS= "Current page already exists in the bookmarks list";
THEMEREX_REVIEWS_VOTE		= "Thanks for your vote! New average rating is:";
THEMEREX_REVIEWS_ERROR		= "Error saving your vote! Please, try again later.";
THEMEREX_MAGNIFIC_LOADING   = "Indlæser billede #%curr% ...";
THEMEREX_MAGNIFIC_ERROR     = "<a href=\"%url%\">The image #%curr%</a> could not be loaded.";
THEMEREX_SAVE_ERROR = "Error saving post data";
THEMEREX_MESSAGE_ERROR_LIKE = "Error saving your like! Please, try again later.";
THEMEREX_SC_SKILLS			= "Skills";
THEMEREX_GLOBAL_ERROR_TEXT	= "Global error text";
THEMEREX_NAME_EMPTY			= "The name can't be empty";
THEMEREX_NAME_LONG 			= "Too long name";
THEMEREX_EMAIL_EMPTY 		= "Too short (or empty) email address";
THEMEREX_EMAIL_LONG			= "Too long email address";
THEMEREX_EMAIL_NOT_VALID 	= "Invalid email address";
THEMEREX_SUBJECT_EMPTY		= "The subject can't be empty";
THEMEREX_SUBJECT_LONG 		= "Too long subject";
THEMEREX_MESSAGE_EMPTY 		= "The message text can't be empty";
THEMEREX_MESSAGE_LONG 		= "Too long message text";
THEMEREX_SEND_COMPLETE 		= "Send message complete!";
THEMEREX_SEND_ERROR 		= "Transmit failed!";
THEMEREX_LOGIN_EMPTY		= "The Login field can't be empty";
THEMEREX_LOGIN_LONG			= "Too long login field";
THEMEREX_PASSWORD_EMPTY		= "The password can't be empty and shorter then 5 characters";
THEMEREX_PASSWORD_LONG		= "Too long password";
THEMEREX_PASSWORD_NOT_EQUAL	= "The passwords in both fields are not equal";
THEMEREX_REGISTRATION_SUCCESS= "Registration success! Please log in!";
THEMEREX_REGISTRATION_FAILED= "Registration failed!";
THEMEREX_REGISTRATION_AUTHOR= "Your account is waiting for the site admin moderation!";
THEMEREX_GEOCODE_ERROR 		= "Geocode was not successful for the following reason:";
THEMEREX_GOOGLE_MAP_NOT_AVAIL="Google map API not available!";
THEMEREX_NAVIGATE_TO		= "Navigate to...";
THEMEREX_SAVE_SUCCESS 		= "Post content saved!";

// AJAX parameters
var THEMEREX_ajax_url = "http://stevnsbladet.dk/wp-admin/admin-ajax.php";
var THEMEREX_ajax_nonce = "383ddb57ba";

// Site base url
var THEMEREX_site_url = "http://stevnsbladet.dk";

// Theme base url
var THEMEREX_theme_url = "http://stevnsbladet.dk/wp-content/themes/spotlight";
</script>



<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11100185-3', 'auto');
  ga('send', 'pageview');

</script><div class="revsliderstyles"><style type="text/css"></style>
</div><script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/jquery.reject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/stevnsbladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.autosize.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/superfish.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_utils.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_front.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/shortcodes/shortcodes_init.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.10'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar-2.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"None","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/hover/jquery.hoverdir.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/hover/hoverIntent.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/diagram/chart.min.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/diagram/diagram.raphael.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/comment-reply.min.js?ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_form_comments.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/messages/_messages.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.knob.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_reviews.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/wp-embed.min.js?ver=4a378dbe7e1becb3b6dd899c36a72616'></script>
<script>var pltNewTabURLs = ["http:\/\/www.e-pages.dk\/stevnsbladet"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script><script>window.INSITE = window.INSITE || {};</script></body>
</html>