<!DOCTYPE html>
<html lang="da-DK" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Madfællesskaber for ensomme ældre - Stevnsbladet</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://stevnsbladet.dk/xmlrpc.php" />
    	<!--[if lt IE 9]>
	<script src="http://stevnsbladet.dk/wp-content/themes/spotlight/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stevnsbladet - leveres til det stevnske folk. Lokalavisen på Stevns med velskrevne artikler og gode tilbud."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Madfællesskaber for ensomme ældre - Stevnsbladet" />
<meta property="og:description" content="Stevnsbladet - leveres til det stevnske folk. Lokalavisen på Stevns med velskrevne artikler og gode tilbud." />
<meta property="og:url" content="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/" />
<meta property="og:site_name" content="Stevnsbladet" />
<meta property="article:publisher" content="http://www.facebook.com/stevnsbladet" />
<meta property="article:section" content="Hjemmepleje" />
<meta property="article:published_time" content="2017-02-08T08:40:46+01:00" />
<meta property="article:modified_time" content="2017-02-07T15:47:01+01:00" />
<meta property="og:updated_time" content="2017-02-07T15:47:01+01:00" />
<meta property="og:image" content="http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="896" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo; Feed" href="http://stevnsbladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo;-kommentarfeed" href="http://stevnsbladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stevnsbladet &raquo; Madfællesskaber for ensomme ældre-kommentarfeed" href="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stevnsbladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//stevnsbladet.dk/wp-content/plugins/all-in-one-event-calendar/cache/11a37982_ai1ec_parsed_css.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='themerex_bannertrex-style-css'  href='http://stevnsbladet.dk/wp-content/plugins/themerex-banner-manager/css/trex-banners-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_reject-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/css/jquery.reject.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://stevnsbladet.dk/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='NextGEN-css'  href='http://stevnsbladet.dk/var/www/www.stevnsbladet.dk/www/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='http://fonts.googleapis.com/css?family=Arimo:100,100italic,300,300italic,400,400italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='animation-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/fontello/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/shortcodes/shortcodes.css' type='text/css' media='all' />
<style id='shortcodes-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/magnific-popup/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiperslider-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiperslider-scrollbar-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaplayer-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/mediaplayer/mediaplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='messages-style-css'  href='http://stevnsbladet.dk/wp-content/themes/spotlight/js/messages/_messages.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://stevnsbladet.dk/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://stevnsbladet.dk/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://stevnsbladet.dk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!--[if lte IE 6]> <style type="text/css">.cantembedplus{display:none;}</style><![endif]--><script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"I N D L \u00c6 S E R","msgClose":"Klik for at lukke","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://stevnsbladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stevnsbladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stevnsbladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://stevnsbladet.dk/?p=15753' />
<link rel="alternate" type="application/json+oembed" href="http://stevnsbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstevnsbladet.dk%2Fmadfaellesskaber-ensomme-aeldre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stevnsbladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstevnsbladet.dk%2Fmadfaellesskaber-ensomme-aeldre%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Del",
	Save: "Gem",
	Subscribe: "Subskribér",
	Email: "Email",
	Bookmark: "Bogmærk",
	ShowAll: "Vis alle",
	ShowLess: "Vis mindre",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Find øjeblikkelig alle services at tilføje til",
	PoweredBy: "Kører på",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bogmærk i din browswer",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Tilføj til dine favoritter",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!-- <meta name="NextGEN" version="1.9.31" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://stevnsbladet.dk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce696e3e33&wpp_id=15753';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:type" content="article" />
<meta property="og:url" content="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/" />
<meta property="og:title" content="Madfællesskaber for ensomme ældre" />
<meta property="og:site_name" content="Stevnsbladet" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Stevns: Ældre Sagen og Stevns Kommune har modtaget 495.000 kroner til at skabe madfællesskaber for ældre ensomme borgere. Fællesspisning i Strøby. (Foto: Stevns kommune) - Ældre Sagen ser frem til at være med til at gøre en forskel for ældre, der..." />
<meta property="og:image" content="http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset-150x150.jpg" />
<meta property="fb:app_id" content="286914598001170" />
<meta property="fb:admins" content="1154856206" />
<link rel="icon" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://stevnsbladet.dk/wp-content/uploads/2015/08/cropped-Streger-ikon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-15753 single-format-standard wide group-blog wpb-js-composer js-comp-ver-4.10 vc_non_responsive">

	
	<!--[if lt IE 9]>
	<div class="sc_infobox sc_infobox_style_error"><div style="text-align:center;">It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com" style="color:#191919">update your browser</a> or learn how to <a href="http://browsehappy.com" style="color:#222222">browse happy</a>!</div></div>	<![endif]-->
	
	<div class="main_content">
		<div class="page_wrap">
						<header >
								
					
				<section class="section_1">
					<div class="container clear">
						<ul id="topmenu" class=""><li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="http://stevnsbladet.dk/category/boern-og-unge/">Børn og unge</a></li>
<li id="menu-item-6270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6270"><a href="http://stevnsbladet.dk/category/erhverv/">Erhvervsnyt</a></li>
<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="http://stevnsbladet.dk/category/foreninger-klubliv/">Foreninger / klubliv</a></li>
<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="http://stevnsbladet.dk/category/i-byen/">I byen</a></li>
<li id="menu-item-6277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6277"><a href="http://stevnsbladet.dk/category/laeserbreve/">Læserbreve</a></li>
<li id="menu-item-6423" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6423"><a href="http://stevnsbladet.dk/nyheder/">Nyheder</a></li>
<li id="menu-item-5907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5907"><a href="http://stevnsbladet.dk/category/politi-112/">Politi / 112</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5908"><a href="http://stevnsbladet.dk/category/skole-og-uddannelse/">Skole og uddannelse<span class="icon-down-open"></span></a>
<ul class="sub-menu">
	<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6274"><a href="http://stevnsbladet.dk/category/skole-og-uddannelse/erhvervsuddannelse/">Erhvervsuddannelse</a></li>
	<li id="menu-item-6276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6276"><a href="http://stevnsbladet.dk/category/folkeskolen-2/">Folkeskolen</a></li>
</ul>
</li>
<li id="menu-item-5909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5909"><a href="http://stevnsbladet.dk/category/sport/">Sport og fritid</a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a target="_blank" href="http://www.e-pages.dk/stevnsbladet">Ugens e-avis</a></li>
<li id="menu-item-5912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5912"><a href="http://stevnsbladet.dk/category/ugens-e-avis/">E-avisen arkiv</a></li>
<li id="menu-item-11431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11431"><a href="http://stevnsbladet.dk/calendar/">Aktivitetskalender</a></li>
</ul>						
																							</div>
				</section>
								
				<section class="section_2 main_menu_style1 section_alignment_left banner_disabled">
										<div class="container clear posr">
						<div class="logo_column">
							<a href="http://stevnsbladet.dk" class="site_logo" id="sitename"><img src="http://stevnsbladet.dk/wp-content/uploads/2015/01/Stevnsbladet-logo-924x150.png" alt=""></a>
														<h6 class="site_tagline">- Leveres til det stevnske folk</h6>
													</div>
												
												<div class="header_services_block">
															<a href="#" class="search_form_show"><i class="icon-search"></i></a>
																						<a href="#" class="show_mobile_menu"><i class="icon-menu"></i></a>
													</div>
												<div class="menu_column">
							<nav role="navigation" class="menuMainWrap topMenuStyleLine style1">
								<ul id="mainmenu" class=""><li id="menu-item-6213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-6213"><a href="http://stevnsbladet.dk/">Stevnsbladet<span class="icon-down-open"></span></a><ul class="sub-menu">	<li id="menu-item-6217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217"><a title="Priser m.v." href="http://stevnsbladet.dk/info/">Info</a></li></ul></li><li id="menu-item-6214" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6214"><a href="http://stevnsbladet.dk/nyheder/">Nyheder</a></li><li id="menu-item-7530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7530"><a title="Denne uges e-avis" target="_blank" href="http://www.e-pages.dk/stevnsbladet">Ugens e-avis<span class="icon-down-open"></span></a><ul class="sub-menu">	<li id="menu-item-6557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6557"><a title="Arkiv med tidligere udgaver af e-avisen" href="http://stevnsbladet.dk/category/ugens-e-avis/">E-avisen arkiv</a></li></ul></li><li id="menu-item-6305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6305"><a href="http://stevnsbladet.dk/kontakt/">Kontakt</a></li><li id="menu-item-11430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11430"><a href="http://stevnsbladet.dk/calendar/">Aktivitetskalender</a></li></ul>							</nav>
						</div>
													<form role="search" method="get" id="searchform" class="searchform" action="http://stevnsbladet.dk/" >
    <div>
   		<input type="text" value="" name="s" id="s" placeholder="Search" />
   		<button class="form_submit"><i class="icon-search"></i></button>
    </div>
    </form>											</div>
									</section>
										<section class="section_3">
					<div class="container">
						<a class="home" href="http://stevnsbladet.dk">Forside</a><span class="delimeter">&gt;</span><a class="all" href="http://stevnsbladet.dk/nyheder/">Alle indlæg</a><span class="delimeter">&gt;</span><a class="cat_post" href="http://stevnsbladet.dk/category/hjemmepleje/">Hjemmepleje</a><span class="delimeter">&gt;</span><span class="current">Madfællesskaber for ensomme ældre</span>					</div>
				</section>				
												
										
							</header>
    
			<div id="page" class="container single">
				<div class="main with_sidebar sideBarRight" role="main">
					<div class="content">
<div class="itemscope" itemscope itemtype="http://schema.org/Article">
	<article class="post single post_format_standard postCenter divider post-15753 type-post status-publish format-standard has-post-thumbnail hentry category-hjemmepleje category-stevns category-stevns-kommune category-top-news category-aeldresagen">
					
		<header class="post_info infoPost">
						<h2 class="post_title">Madfællesskaber for ensomme ældre</h2>
										<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/hjemmepleje/" style="background:#008296">Hjemmepleje</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-kommune/" style="background:#008296">Stevns Kommune</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a><a class="cat_link" href="http://stevnsbladet.dk/category/aeldresagen/" style="background:#008296">Ældresagen</a></span>
						
		</header>
								<div class="sc_section columns post_thumb thumb">
									</div>
					
					
		<div class="entry-content" itemprop="articleBody">
		
				<p dir="LTR" align="JUSTIFY">Stevns: Ældre Sagen og Stevns Kommune har modtaget 495.000 kroner til at skabe madfællesskaber for ældre ensomme borgere.</p>
<p dir="LTR" align="JUSTIFY"><a href="http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset.jpg"><img class="wp-image-15754 alignleft" src="http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset-735x549.jpg" alt="" width="501" height="374" srcset="http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset-735x549.jpg 735w, http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset-768x573.jpg 768w, http://stevnsbladet.dk/wp-content/uploads/2017/02/08msb-pSpisning-strøbyhuset.jpg 1200w" sizes="(max-width: 501px) 100vw, 501px" /></a></p>
<p dir="LTR" align="JUSTIFY"><em>Fællesspisning i Strøby. (Foto: Stevns kommune)</em></p>
<p dir="LTR" style="text-align: left;" align="JUSTIFY">&#8211; Ældre Sagen ser frem til at være med til at gøre en forskel for ældre, der er ensomme. Vi ved, at måltidet er et godt grundlag for at skabe kontakt til andre mennesker, siger Hanne Olsen, der er formand for Ældre Sagens Koordinationsudvalg.</p>
<p dir="LTR" style="text-align: left;" align="JUSTIFY">Ældre Sagen vil hjælpe med at finde frivillige følgesvende, der kan følges med de ældre til spisningen.</p>
<p dir="LTR" style="text-align: left;" align="JUSTIFY">&#8211; Vores håb er at hjælpe de ældre med at finde sammen – også gerne omkring andre aktiviteter end spisningen – og hermed at færre borgere oplever at være ensomme, fortæller leder af hjemmeplejen Tine Gylling.</p>
<p dir="LTR" style="text-align: left;" align="JUSTIFY">I projektet skal hjemmeplejens personalet uddannes i at opspore ensomhed hos ældre, og dernæst støtte den ældre i at deltage i madfællesskaberne.</p>
<p dir="LTR" style="text-align: left;" align="JUSTIFY">Allerede i dag tilbyder Stevns Kommune spisekomsammen i flere fælleshuse ved ældreboligerne. Dette er blevet en stor succes, og planen er at de gode madfællesskaber skal udvides til flere steder i kommunen. Der vil komme tilbud om spisning i fællesskab med andre en gang om måneden i forskellige fælleslokaler.</p>
<p style="text-align: left;">De ældre, der inviteres med til spisning, vil blive kontaktet direkte. Et måltid koster 55 kroner og består af to retter, kaffe og småkager.</p>
<h3>Fakta:</h3>
<p dir="LTR" style="text-align: left;" align="LEFT">Puljen »Styrket indsats mod ensomhed blandt ældre mennesker, der modtager meget hjemmehjælp« er fra den politiske aftale om Fremtidens Hjemmehjælp fra 2014.</p>
<p dir="LTR" style="text-align: left;" align="LEFT">14 kommuner &#8211; heriblandt Stevns &#8211; får tilsammen 30 mio. kr. til en række projekter, som skal styrke indsatsen mod ensomhed blandt ældre, der netop fokuserer på hjemmeplejens muligheder.</p>
<p><dir></p>
<ul>
<li dir="LTR">Undersøgelser viser, at blandt mennesker, der modtager personlig eller praktisk hjælp, føler op mod 50 procent sig ofte eller en gang imellem uønsket alene.</li>
<li dir="LTR">Undersøgelserne antyder også, at hjemmeplejen, med den løbende og ofte daglige kontakt med de ældre, har en unik mulighed for at opspore og støtte de ældre, der oplever ensomhed, men at der er behov for forsøg med, hvordan den enkelte hjemmehjælper kan tage hånd om problemet.</li>
</ul>
<p></dir></p>
<p dir="LTR" style="text-align: left;" align="LEFT"><em>Kilde: Sundheds- og Ældreministeriet</em></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/" data-a2a-title="Madfællesskaber for ensomme ældre"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fmadfaellesskaber-ensomme-aeldre%2F&amp;linkname=Madf%C3%A6llesskaber%20for%20ensomme%20%C3%A6ldre" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fmadfaellesskaber-ensomme-aeldre%2F&amp;linkname=Madf%C3%A6llesskaber%20for%20ensomme%20%C3%A6ldre" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fstevnsbladet.dk%2Fmadfaellesskaber-ensomme-aeldre%2F&amp;linkname=Madf%C3%A6llesskaber%20for%20ensomme%20%C3%A6ldre" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>		</div>
	<div class="prev_next_posts"><div class="prev_post_link"><a href="http://stevnsbladet.dk/glade-enkes-vals/" rel="prev"><span class="prev_post_icon icon-left-open-big"></span><span class="link_label">Forrige indlæg</span><span 		class="link_post_name">Den glade enkes vals</span></a></div><div class="next_post_link"><a href="http://stevnsbladet.dk/tove-damholt-tilbage-front-verdensarven/" rel="next"><span class="next_post_icon  icon-right-open-big"></span><span class="link_label">Næste indlæg</span><span 		class="link_post_name">Tove Damholt tilbage i front for verdensarven</span></a></div></div>	</article>

		<section class="author vcard single" itemprop="author" itemscope itemtype="http://schema.org/Person">
		<div class="section_inner">
		<div class="author_info">
			<div class="avatar"><a href="" itemprop="image"><img src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Rikke-250x250-150x150.jpg" width="54" height="54" alt="Rikke Michael Hansen" class="avatar avatar-54 wp-user-avatar wp-user-avatar-54 alignnone photo" /></a></div>		
			<div class="info_wrap">
								<div class="name"><h3>Rikke Michael Hansen</h3></div>
						
								<div class="user_links">
					<ul>
						<li><a href="mailto:rikke@stevnsbladet.dk" data-tooltip="E-mail"><span class="icon-mail"></span></a></li>
						<li><a href="" data-tooltip="Author Link"><span class="icon-link"></span></a></li>
											</ul>
					<span class="tooltip"></span>
				</div>
			</div>
		</div>
		<div class="author_bio" itemprop="description"><p>© Copyright 2016 stevnsbladet.dk. Denne artikel er beskyttet af lov om ophavsret og må ikke kopieres eller på anden måde videreudnyttes uden særlig aftale.</p></div>
		</div>
	</section>
<div class="sc_divider"></div><div class="article_services">		<section class="related_posts divider">
			<h2>Lignende indlæg</h2>
			<div class="relatedPostWrap">
				<div class="columnsWrap">
		<div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Fra græs til fødevarer – en vision om fællesskab" src="http://stevnsbladet.dk/wp-content/uploads/2016/02/Debat-735x415-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/graes-foedevarer-vision-faellesskab/">Fra græs til fødevarer – en vision om fællesskab</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/laeserbreve/" style="background:#008296">Læserbreve</a><a class="cat_link" href="http://stevnsbladet.dk/category/miljoe/" style="background:#008296">Miljø</a><a class="cat_link" href="http://stevnsbladet.dk/category/natur/" style="background:#008296">Natur</a><a class="cat_link" href="http://stevnsbladet.dk/category/politik-2/" style="background:#008296">Politik</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>19 minutes siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Stevnsborgere skal have et sundhedstjek" src="http://stevnsbladet.dk/wp-content/uploads/2017/02/Stevns-byvåben-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/stevnsborgere-skal-have-sundhedstjek/">Stevnsborgere skal have et sundhedstjek</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-kommune/" style="background:#008296">Stevns Kommune</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>17 timer siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Tove Damholt tilbage i front for verdensarven" src="http://stevnsbladet.dk/wp-content/uploads/2017/02/Tove-ved-folkefesten-web-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/tove-damholt-tilbage-front-verdensarven/">Tove Damholt tilbage i front for verdensarven</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/navnenyt/" style="background:#008296">Navnenyt</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a><a class="cat_link" href="http://stevnsbladet.dk/category/stevns-klint/" style="background:#008296">Stevns Klint</a><a class="cat_link" href="http://stevnsbladet.dk/category/top-news/" style="background:#008296">Top News</a><a class="cat_link" href="http://stevnsbladet.dk/category/verdensarv/" style="background:#008296">Verdensarv</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>22 timer siden		 			 			 			</header>
	</div>

</div><div class="columns1_2 related_post">
	<div class="thumb_wrap">		
		<div class="post_thumb"><img class="wp-post-image" width="86" alt="Øv og kritik fra ungdomspartier" src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Nyhed-735x315-86x86.jpg"></div>	</div>
	<div class="extra_wrap">
				<h3><a href="http://stevnsbladet.dk/oev-kritik-ungdomspartier/">Øv og kritik fra ungdomspartier</a></h3>
				
		<header class="post_info infoPost">
							<span class="post_cats filled"> <a class="cat_link" href="http://stevnsbladet.dk/category/boern-og-unge/" style="background:#008296">Børn og unge</a><a class="cat_link" href="http://stevnsbladet.dk/category/folkeskolen-2/" style="background:#008296">Folkeskolen</a><a class="cat_link" href="http://stevnsbladet.dk/category/skole-og-uddannelse/" style="background:#008296">Skole og uddannelse</a><a class="cat_link" href="http://stevnsbladet.dk/category/sted/stevns/" style="background:#008296">Stevns</a></span>
						<a href="http://stevnsbladet.dk/author/rikke/" class="post_author">Rikke Michael Hansen</a><span class="separator">|</span><!-- 
		 --><span class="icon-clock-1"></span>1 dag siden		 			 			 			</header>
	</div>

</div>			   </div>
			</div>
			<div class="sc_divider"></div>
		</section>
		
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://stevnsbladet.dk/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '15753',
      nonce: '8a71f6dc8f'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://stevnsbladet.dk/madfaellesskaber-ensomme-aeldre/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="250"></div>
</div>




</div>
</div><!-- .itemscope -->

						</div> <!-- /.content -->
												
	<div id="sidebar_main" class="widget_area sidebar_main sidebar" role="complementary">
		<aside id="wysiwyg_widgets_widget-14" class="widget-number-1 widget widgetWrap widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><img class="alignnone wp-image-13258 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2016/08/250x250-rygestop-NY.jpg" width="250" height="250" /></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-5" class="widget-number-2 widget widgetWrap widget_text">			<div class="textwidget"><!-- Link til adgangforalle.dk - grafik  (start)  --->
<a href="http://www.adgangforalle.dk/" target="_blank"><img border="0" src="http://www.adgangforalle.dk/images/14712-logo_B160px.jpg" width="160" height="34" alt="Vil du have teksten på vores hjemmeside læst højt, kan du hente et lille gratis program på www.adgangforalle.dk - (Åbner nyt vindue)"></a>
<!-- Link til adgangforalle.dk - grafik (slut)  ---></div>
		</aside><aside id="wysiwyg_widgets_widget-7" class="widget-number-3 widget widgetWrap widget_wysiwyg_widgets_widget"></aside><aside id="archives-5" class="widget-number-4 widget widgetWrap widget_archive"><h3 class="title">Arkiver</h3>		<ul>
			<li><a href='http://stevnsbladet.dk/2017/02/'>februar 2017</a>&nbsp;(35)</li>
	<li><a href='http://stevnsbladet.dk/2017/01/'>januar 2017</a>&nbsp;(111)</li>
	<li><a href='http://stevnsbladet.dk/2016/12/'>december 2016</a>&nbsp;(92)</li>
	<li><a href='http://stevnsbladet.dk/2016/11/'>november 2016</a>&nbsp;(103)</li>
	<li><a href='http://stevnsbladet.dk/2016/10/'>oktober 2016</a>&nbsp;(86)</li>
	<li><a href='http://stevnsbladet.dk/2016/09/'>september 2016</a>&nbsp;(98)</li>
	<li><a href='http://stevnsbladet.dk/2016/08/'>august 2016</a>&nbsp;(93)</li>
	<li><a href='http://stevnsbladet.dk/2016/07/'>juli 2016</a>&nbsp;(104)</li>
	<li><a href='http://stevnsbladet.dk/2016/06/'>juni 2016</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2016/05/'>maj 2016</a>&nbsp;(74)</li>
	<li><a href='http://stevnsbladet.dk/2016/04/'>april 2016</a>&nbsp;(92)</li>
	<li><a href='http://stevnsbladet.dk/2016/03/'>marts 2016</a>&nbsp;(74)</li>
	<li><a href='http://stevnsbladet.dk/2016/02/'>februar 2016</a>&nbsp;(66)</li>
	<li><a href='http://stevnsbladet.dk/2016/01/'>januar 2016</a>&nbsp;(59)</li>
	<li><a href='http://stevnsbladet.dk/2015/12/'>december 2015</a>&nbsp;(64)</li>
	<li><a href='http://stevnsbladet.dk/2015/11/'>november 2015</a>&nbsp;(89)</li>
	<li><a href='http://stevnsbladet.dk/2015/10/'>oktober 2015</a>&nbsp;(59)</li>
	<li><a href='http://stevnsbladet.dk/2015/09/'>september 2015</a>&nbsp;(60)</li>
	<li><a href='http://stevnsbladet.dk/2015/08/'>august 2015</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2015/07/'>juli 2015</a>&nbsp;(85)</li>
	<li><a href='http://stevnsbladet.dk/2015/06/'>juni 2015</a>&nbsp;(63)</li>
	<li><a href='http://stevnsbladet.dk/2015/05/'>maj 2015</a>&nbsp;(71)</li>
	<li><a href='http://stevnsbladet.dk/2015/04/'>april 2015</a>&nbsp;(100)</li>
	<li><a href='http://stevnsbladet.dk/2015/03/'>marts 2015</a>&nbsp;(81)</li>
	<li><a href='http://stevnsbladet.dk/2015/02/'>februar 2015</a>&nbsp;(111)</li>
	<li><a href='http://stevnsbladet.dk/2015/01/'>januar 2015</a>&nbsp;(107)</li>
	<li><a href='http://stevnsbladet.dk/2014/12/'>december 2014</a>&nbsp;(88)</li>
	<li><a href='http://stevnsbladet.dk/2014/11/'>november 2014</a>&nbsp;(116)</li>
	<li><a href='http://stevnsbladet.dk/2014/10/'>oktober 2014</a>&nbsp;(133)</li>
	<li><a href='http://stevnsbladet.dk/2014/09/'>september 2014</a>&nbsp;(116)</li>
	<li><a href='http://stevnsbladet.dk/2014/08/'>august 2014</a>&nbsp;(77)</li>
	<li><a href='http://stevnsbladet.dk/2014/07/'>juli 2014</a>&nbsp;(114)</li>
	<li><a href='http://stevnsbladet.dk/2014/06/'>juni 2014</a>&nbsp;(125)</li>
	<li><a href='http://stevnsbladet.dk/2014/05/'>maj 2014</a>&nbsp;(111)</li>
	<li><a href='http://stevnsbladet.dk/2014/04/'>april 2014</a>&nbsp;(135)</li>
	<li><a href='http://stevnsbladet.dk/2014/03/'>marts 2014</a>&nbsp;(115)</li>
	<li><a href='http://stevnsbladet.dk/2014/02/'>februar 2014</a>&nbsp;(112)</li>
		</ul>
		</aside><aside id="rev-slider-widget-6" class="widget-number-5 widget widgetWrap widget_revslider"><!-- START REVOLUTION SLIDER 4.6.0 fullwidth mode -->

<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;max-height:160px;">
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner" style="display:none;max-height:160px;height:160px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://hoppeborgeudlejes.dk/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Hoppeborge-250x145.jpg"  alt="Hoppeborge-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.morfarshaveservice.dk/"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/10/Morfarshaveservice-250x145.jpg"  alt="Morfarshaveservice-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.gunnerdue.dk/brugte-biler/brugt-biler-store-heddinge"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2015/12/StevnsAutoforum-250x145.jpg"  alt="StevnsAutoforum-250x145"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.joost-el.dk"  data-target="_blank"  data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://stevnsbladet.dk/wp-content/uploads/2016/01/300x174-JoostEl.png"  alt="300x174-JoostEl"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer"></div>	</div>

			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 250;
						tpopt.startheight = 160;
						tpopt.container = jQuery('#rev_slider_7_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi7;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_7_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_7_1');
				else
				   revapi7 = tpj('#rev_slider_7_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:3500,
						startwidth:250,
						startheight:160,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
												
						simplifyAll:"off",

						navigationType:"none",
						navigationArrows:"none",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",
						nextSlideOnWindowFocus:"off",

						swipe_threshold: 75,
						swipe_min_touches: 1,
						drag_block_vertical: false,
						
												
												
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:3,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"on",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			</div><!-- END REVOLUTION SLIDER --></aside>	</div>

					</div> <!-- /.main -->

				</div> <!-- /.mainWrap -->
						<div class="footerContentWrap">
				<p><div class="sc_section" style="background-color:#dee3eb;background-repeat: repeat;background-position: left top;text-align:center;"><br /> <h2 class="sc_title sc_title_regular" style="padding-top:49px;padding-bottom:48px;font-size:38px;letter-spacing:-1px;text-align:center;color:#4e5762;font-weight:100;"><span class="sc_title_wrap"><a class="sc_arrow_link"  href="http://stevnsbladet.dk/category/ugens-e-avis/"><strong>Stevnsbladet</strong> - Leveres til det stevnske folk<span class="sc_arrow"></span></a></span></h2><br /> </div></p>				<footer class="footerWrap">
					<div class="main footerWidget container">
						<div class="columnsWrap">
							<div class="widget-number-1 columns1_4"><div id="wysiwyg_widgets_widget-3" class="widget-number-1 widget widgetWrap widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><img class="alignnone wp-image-7" src="http://stevnsbladet.dk/wp-content/uploads/2014/02/Stevnsbladet-logo-500x90-300x54.png" alt="Stevnsbladet-logo-500x90" width="250" height="45" /></p>
<p><a href="http://sn.dk/stevns" target="_blank"><img class="alignnone wp-image-6348" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/snDK.png" alt="snDK" width="105" height="55" /></a> <a href="http://deal.dk" target="_blank"><img class="alignnone wp-image-6349" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/deal.png" alt="deal" width="138" height="56" /></a></p>
<p><a href="http://www.happydays.nu/dk/" target="_blank"><img class="alignnone wp-image-6350 size-full" src="http://stevnsbladet.dk/wp-content/uploads/2015/01/Happydays_logo.jpg" alt="Happydays_logo" width="250" height="60" /><br />
<span style="color: #ffffff;">Brug rejsekoden: Stevnsbladet</span></a></p>
<!-- / WYSIWYG Widgets --></div></div><div class="widget-number-2 columns1_4"><div id="text-3" class="widget-number-2 widget widgetWrap widget_text">			<div class="textwidget"><script type="text/javascript" src="http://vejret.tv2.dk/box/2612411/script.js"></script></div>
		</div></div>						</div>
					</div>
										<div class="footerBottomWrap">
						<div class="container">
							<ul id="footermenu" class=""><li id="menu-item-6353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6353"><a href="http://stevnsbladet.dk/kontakt/">Kontakt</a></li>
<li id="menu-item-6354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6354"><a href="http://ww.sn.dk/stevns">sn.dk</a></li>
<li id="menu-item-6355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6355"><a href="http://www.deal.dk">deal.dk</a></li>
<li id="menu-item-6418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6418"><a href="http://faxebugten.dk/Intro.html">Faxebugten</a></li>
<li id="menu-item-6419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6419"><a href="http://www.haslev-posten.dk">Haslev Posten</a></li>
<li id="menu-item-6420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6420"><a href="http://www.naestved-bladet.dk/">Næstved-Bladet tirsdag/weekend</a></li>
<li id="menu-item-6421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6421"><a href="http://www.ugebladet-for-moen.dk">Ugebladet for Møn</a></li>
</ul><div class="site_footer copyright">Stevnsbladet &copy; 2015 All Rights Reserved </div>						</div>
					</div>
									</footer><!-- ./blackStyle -->
							
			</div><!-- /.footerContentWrap -->
			
		</div><!-- ./page_wrap -->

	</div><!-- ./main_content -->


<script type="text/javascript">
jQuery(document).ready(function() {
			jQuery.reject({
			reject : {
				all: false, // Nothing blocked
				msie5: true, msie6: true, msie7: true, msie8: true // Covers MSIE 5-8
				/*
				 * Possibilities are endless...
				 *
				 * // MSIE Flags (Global, 5-8)
				 * msie, msie5, msie6, msie7, msie8,
				 * // Firefox Flags (Global, 1-3)
				 * firefox, firefox1, firefox2, firefox3,
				 * // Konqueror Flags (Global, 1-3)
				 * konqueror, konqueror1, konqueror2, konqueror3,
				 * // Chrome Flags (Global, 1-4)
				 * chrome, chrome1, chrome2, chrome3, chrome4,
				 * // Safari Flags (Global, 1-4)
				 * safari, safari2, safari3, safari4,
				 * // Opera Flags (Global, 7-10)
				 * opera, opera7, opera8, opera9, opera10,
				 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
				 * gecko, webkit, trident, khtml, presto,
				 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
				 * win, mac, linux, solaris, iphone,
				 * unknown // Unknown covers everything else
				 */
			},
			imagePath: "http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/images/",
			header: "Your browser is out of date", // Header Text
			paragraph1: "You are currently using an unsupported browser", // Paragraph 1
			paragraph2: "Please install one of the many optional browsers below to proceed",
			closeMessage: "Close this window at your own demise!" // Message below close window link
		});
	});


// Popup windows engine
var THEMEREX_popupEngine = 'magnific';

// E-mail mask
THEMEREX_EMAIL_MASK = '^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$';

// Javascript String constants for translation
THEMEREX_MESSAGE_EMAIL_ADDED= "Your address %s has been successfully added to the subscription list";
THEMEREX_MESSAGE_BOOKMARK_ADD   = "Add the bookmark";
THEMEREX_MESSAGE_BOOKMARK_ADDED = "Current page has been successfully added to the bookmarks. You can see it in the right panel on the tab \'Bookmarks\'";
THEMEREX_MESSAGE_BOOKMARK_EXISTS= "Current page already exists in the bookmarks list";
THEMEREX_REVIEWS_VOTE		= "Thanks for your vote! New average rating is:";
THEMEREX_REVIEWS_ERROR		= "Error saving your vote! Please, try again later.";
THEMEREX_MAGNIFIC_LOADING   = "Indlæser billede #%curr% ...";
THEMEREX_MAGNIFIC_ERROR     = "<a href=\"%url%\">The image #%curr%</a> could not be loaded.";
THEMEREX_SAVE_ERROR = "Error saving post data";
THEMEREX_MESSAGE_ERROR_LIKE = "Error saving your like! Please, try again later.";
THEMEREX_SC_SKILLS			= "Skills";
THEMEREX_GLOBAL_ERROR_TEXT	= "Global error text";
THEMEREX_NAME_EMPTY			= "The name can't be empty";
THEMEREX_NAME_LONG 			= "Too long name";
THEMEREX_EMAIL_EMPTY 		= "Too short (or empty) email address";
THEMEREX_EMAIL_LONG			= "Too long email address";
THEMEREX_EMAIL_NOT_VALID 	= "Invalid email address";
THEMEREX_SUBJECT_EMPTY		= "The subject can't be empty";
THEMEREX_SUBJECT_LONG 		= "Too long subject";
THEMEREX_MESSAGE_EMPTY 		= "The message text can't be empty";
THEMEREX_MESSAGE_LONG 		= "Too long message text";
THEMEREX_SEND_COMPLETE 		= "Send message complete!";
THEMEREX_SEND_ERROR 		= "Transmit failed!";
THEMEREX_LOGIN_EMPTY		= "The Login field can't be empty";
THEMEREX_LOGIN_LONG			= "Too long login field";
THEMEREX_PASSWORD_EMPTY		= "The password can't be empty and shorter then 5 characters";
THEMEREX_PASSWORD_LONG		= "Too long password";
THEMEREX_PASSWORD_NOT_EQUAL	= "The passwords in both fields are not equal";
THEMEREX_REGISTRATION_SUCCESS= "Registration success! Please log in!";
THEMEREX_REGISTRATION_FAILED= "Registration failed!";
THEMEREX_REGISTRATION_AUTHOR= "Your account is waiting for the site admin moderation!";
THEMEREX_GEOCODE_ERROR 		= "Geocode was not successful for the following reason:";
THEMEREX_GOOGLE_MAP_NOT_AVAIL="Google map API not available!";
THEMEREX_NAVIGATE_TO		= "Navigate to...";
THEMEREX_SAVE_SUCCESS 		= "Post content saved!";

// AJAX parameters
var THEMEREX_ajax_url = "http://stevnsbladet.dk/wp-admin/admin-ajax.php";
var THEMEREX_ajax_nonce = "42d08f8e71";

// Site base url
var THEMEREX_site_url = "http://stevnsbladet.dk";

// Theme base url
var THEMEREX_theme_url = "http://stevnsbladet.dk/wp-content/themes/spotlight";
</script>



<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11100185-3', 'auto');
  ga('send', 'pageview');

</script><div class="revsliderstyles"><style type="text/css"></style>
</div><script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jreject/jquery.reject.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.autosize.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/superfish.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_utils.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_front.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/includes/shortcodes/shortcodes_init.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.10'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/swiper/idangerous.swiper.scrollbar-2.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"None","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/hover/jquery.hoverdir.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/hover/hoverIntent.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/diagram/chart.min.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/diagram/diagram.raphael.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_form_comments.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/messages/_messages.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/jquery.knob.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-content/themes/spotlight/js/_reviews.js'></script>
<script type='text/javascript' src='http://stevnsbladet.dk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script>var pltNewTabURLs = ["http:\/\/www.e-pages.dk\/stevnsbladet"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></body>
</html>